Библиотечка законов | ADVOKAT.bel.ru

Использован текст СПС КонсультантПлюс

18 апреля 1991 года N 1026-1

РОССИЙСКАЯ ФЕДЕРАЦИЯ

ЗАКОН

О МИЛИЦИИ

(в ред. Законов РФ от 18.02.1993 N 4510-1, от 01.07.1993 N 5304-1,

Федеральных законов от 15.06.1996 N 73-ФЗ, от 31.03.1999 N 68-ФЗ,

от 06.12.1999 N 209-ФЗ, от 25.07.2000 N 105-ФЗ,

от 07.11.2000 N 135-ФЗ, от 29.12.2000 N 163-ФЗ,

от 26.07.2001 N 104-ФЗ, от 04.08.2001 N 108-ФЗ,

от 25.04.2002 N 41-ФЗ, от 30.06.2002 N 78-ФЗ,

от 25.07.2002 N 112-ФЗ, от 10.01.2003 N 15-ФЗ,

от 30.06.2003 N 86-ФЗ, от 07.07.2003 N 111-ФЗ,

от 08.12.2003 N 161-ФЗ, от 20.07.2004 N 69-ФЗ,

от 22.08.2004 N 122-ФЗ, от 21.03.2005 N 20-ФЗ,

от 01.04.2005 N 27-ФЗ,

с изм., внесенными Постановлениями ВС РФ

от 18.04.1991 N 1027-1, от 23.05.1992 N 2826-1,

от 17.02.1993 N 4496-1,

Федеральными законами от 30.12.2001 N 194-ФЗ,

от 25.07.2002 N 116-ФЗ, от 23.12.2003 N 186-ФЗ)

Раздел I. ОБЩИЕ ПОЛОЖЕНИЯ

Статья 1. Милиция в Российской Федерации

Милиция в Российской Федерации - система государственных органов исполнительной власти, призванных защищать жизнь, здоровье, права и свободы граждан, собственность, интересы общества и государства от преступных и иных противоправных посягательств и наделенных правом применения мер принуждения в пределах, установленных настоящим Законом и другими федеральными законами.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Милиция входит в систему Министерства внутренних дел Российской Федерации.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 2. Задачи милиции

Задачами милиции являются:

обеспечение безопасности личности;

предупреждение и пресечение преступлений и административных правонарушений;

выявление и раскрытие преступлений;

охрана общественного порядка и обеспечение общественной безопасности;

защита частной, государственной, муниципальной и иных форм собственности;

оказание помощи физическим и юридическим лицам в защите их прав и законных интересов в пределах, установленных настоящим Законом.

(часть первая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Иные задачи на милицию могут быть возложены только настоящим Законом.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 3. Принципы деятельности милиции

Деятельность милиции строится в соответствии с принципами уважения прав и свобод человека и гражданина, законности, гуманизма, гласности.

(часть первая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Милиция решает стоящие перед ней задачи во взаимодействии с другими государственными органами, органами местного самоуправления, общественными объединениями, трудовыми коллективами и гражданами, а также муниципальными органами охраны общественного порядка, деятельность которых регулируется федеральным законом, законами и иными нормативными правовыми актами субъектов Российской Федерации и нормативными правовыми актами органов местного самоуправления.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 4. Правовая основа деятельности милиции

Милиция в своей деятельности руководствуется Конституцией Российской Федерации, настоящим Законом, федеральными законами и иными нормативными правовыми актами Российской Федерации, международными договорами Российской Федерации, конституциями, уставами, законами и иными нормативными правовыми актами субъектов Российской Федерации, изданными в пределах их полномочий.

(часть первая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

В своей деятельности милиция руководствуется также законами и иными правовыми актами Союза ССР, действующими на территории Российской Федерации в соответствии с законодательством Российской Федерации.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 5. Деятельность милиции и права граждан

Милиция защищает права и свободы человека и гражданина независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, а также других обстоятельств.

(часть первая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Милиции запрещается прибегать к пыткам, насилию, другому жестокому или унижающему человеческое достоинство обращению.

(часть вторая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Всякое ограничение граждан в их правах и свободах милицией допустимо лишь на основаниях и в порядке, прямо предусмотренных законом.

Сотрудник милиции во всех случаях ограничения прав и свобод гражданина обязан разъяснить ему основание и повод такого ограничения, а также возникающие в связи с этим его права и обязанности.

Милиция предоставляет возможность задержанным лицам реализовать установленное законом право на юридическую помощь; сообщает по их просьбе (а в случае задержания несовершеннолетних - в обязательном порядке) о задержании их родственникам, администрации по месту работы или учебы; при необходимости принимает меры к оказанию им доврачебной помощи, а также к устранению опасности чьей-либо жизни, здоровью или имуществу, возникшей в результате задержания указанных лиц.

Милиция не имеет права собирать, хранить, использовать и распространять информацию о частной жизни лица без его согласия, за исключением случаев, предусмотренных федеральным законом.

(часть шестая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Милиция обязана обеспечить лицу возможность ознакомления с документами и материалами, в которых непосредственно затрагиваются его права и свободы, если иное не предусмотрено федеральным законом.

(часть седьмая введена Федеральным законом от 31.03.1999 N 68-ФЗ)

Статья 6. Привлечение к выполнению задач милиции других сотрудников органов внутренних дел

Лица рядового и начальствующего состава органов внутренних дел, не являющиеся сотрудниками милиции, а также стажеры во время испытательного срока могут привлекаться к выполнению задач милиции с момента и в порядке, определяемых министром внутренних дел Российской Федерации. В этом случае на них распространяются обязанности и права, гарантии правовой и социальной защищенности, а также ответственность, предусмотренные для сотрудников милиции.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Раздел II. ОРГАНИЗАЦИЯ МИЛИЦИИ В РОССИЙСКОЙ ФЕДЕРАЦИИ

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 7. Система милиции и ее подчиненность

Милиция в Российской Федерации подразделяется на криминальную милицию и милицию общественной безопасности.

В своей деятельности милиция подчиняется Министерству внутренних дел Российской Федерации, а милиция общественной безопасности - также соответствующим органам исполнительной власти субъектов Российской Федерации.

Министр внутренних дел Российской Федерации осуществляет руководство всей милицией в Российской Федерации.

Руководство милицией в субъектах Российской Федерации осуществляют министры внутренних дел, начальники управлений (главных управлений) внутренних дел, назначаемые на должность и освобождаемые от должности Президентом Российской Федерации по представлению министра внутренних дел Российской Федерации.

(часть четвертая в ред. Федерального закона от 04.08.2001 N 108-ФЗ)

До внесения Президенту Российской Федерации представления по кандидатуре для назначения на должность министра внутренних дел, начальника управления (главного управления) внутренних дел субъекта Российской Федерации выясняется мнение высшего должностного лица соответствующего субъекта Российской Федерации (руководителя высшего исполнительного органа государственной власти субъекта Российской Федерации) по предлагаемой кандидатуре. (часть пятая введена Федеральным законом от 04.08.2001 N 108-ФЗ)

Руководство милицией в районах, городах и иных муниципальных образованиях осуществляют начальники отделов (управлений) внутренних дел, назначаемые на должность и освобождаемые от должности министрами внутренних дел, начальниками управлений (главных управлений) внутренних дел субъектов Российской Федерации в порядке, определяемом министром внутренних дел Российской Федерации.

(часть шестая в ред. Федерального закона от 04.08.2001 N 108-ФЗ)

Руководство милицией на железнодорожном, водном и воздушном транспорте, в закрытых административно-территориальных образованиях, на особо важных и режимных объектах осуществляют начальники соответствующих органов внутренних дел, назначаемые на должность и освобождаемые от должности в порядке, определяемом министром внутренних дел Российской Федерации.

Статья 8. Криминальная милиция

Основными задачами криминальной милиции являются выявление, предупреждение, пресечение и раскрытие преступлений, по делам о которых производство предварительного следствия обязательно, организация и осуществление розыска лиц, скрывающихся от органов дознания, следствия и суда, уклоняющихся от исполнения уголовного наказания, без вести пропавших и иных лиц в случаях, предусмотренных законодательством Российской Федерации. Криминальная милиция оказывает содействие милиции общественной безопасности в исполнении возложенных на нее обязанностей.

Криминальная милиция является органом дознания.

Состав и численность криминальной милиции, порядок создания, реорганизации и ликвидации ее подразделений определяются Правительством Российской Федерации.

Начальники криминальной милиции субъектов Российской Федерации назначаются на должность и освобождаются от должности министром внутренних дел Российской Федерации и являются по должности заместителями соответствующих министров внутренних дел или начальников управлений (главных управлений) внутренних дел субъектов Российской Федерации.

Начальники криминальной милиции районов, городов и иных муниципальных образований назначаются на должность и освобождаются от должности министрами внутренних дел, начальниками управлений (главных управлений) внутренних дел субъектов Российской Федерации и являются по должности заместителями начальников соответствующих органов внутренних дел.

Начальники криминальной милиции на железнодорожном, водном и воздушном транспорте, в закрытых административно-территориальных образованиях, на особо важных и режимных объектах, а также начальники иных подразделений криминальной милиции назначаются на должность и освобождаются от должности в порядке, определяемом министром внутренних дел Российской Федерации.

Криминальная милиция финансируется за счет средств федерального бюджета.

Статья 9. Милиция общественной безопасности

Основными задачами милиции общественной безопасности являются обеспечение безопасности личности, общественной безопасности, охрана собственности, общественного порядка, выявление, предупреждение и пресечение преступлений и административных правонарушений, раскрытие преступлений, по делам о которых производство предварительного следствия не обязательно, розыск отдельных категорий лиц, установление места нахождения которых отнесено к компетенции милиции общественной безопасности. Милиция общественной безопасности оказывает содействие криминальной милиции в исполнении возложенных на нее обязанностей.

Милиция общественной безопасности является органом дознания.

Состав милиции общественной безопасности, порядок создания, реорганизации и ликвидации ее подразделений, а также численность милиции общественной безопасности, финансируемой за счет средств федерального бюджета, определяются Правительством Российской Федерации.

Создание, реорганизация и ликвидация изоляторов временного содержания подозреваемых и обвиняемых осуществляются в порядке, установленном министром внутренних дел Российской Федерации.

Численность милиции общественной безопасности, финансируемой за счет средств бюджетов субъектов Российской Федерации и местных бюджетов, устанавливается соответствующими органами исполнительной власти субъектов Российской Федерации и органами местного самоуправления. При этом она не должна быть ниже нормативов, утверждаемых министром внутренних дел Российской Федерации.

Создание, реорганизация и ликвидация подразделений милиции общественной безопасности, финансируемых за счет средств бюджетов субъектов Российской Федерации и местных бюджетов, осуществляются в порядке, определяемом органами исполнительной власти субъектов Российской Федерации по согласованию с Министерством внутренних дел Российской Федерации.

Увеличение расходов органов местного самоуправления, связанных с финансированием милиции общественной безопасности, которое возникло в результате решений, принятых федеральными органами государственной власти и органами государственной власти субъектов Российской Федерации, компенсируется указанными органами, принявшими решения. Размер компенсации определяется одновременно с принятием соответствующего решения.

К милиции общественной безопасности относятся подразделения милиции вневедомственной охраны при органах внутренних дел, порядок создания, реорганизации и ликвидации которых определяется министром внутренних дел Российской Федерации. В том же порядке утверждаются нормативы численности указанных подразделений.

Перечень объектов, подлежащих обязательной охране подразделениями милиции вневедомственной охраны при органах внутренних дел, определяется Правительством Российской Федерации.

Органы государственной власти субъектов Российской Федерации и органы местного самоуправления вправе за счет средств собственных бюджетов устанавливать дополнительную численность подразделений милиции общественной безопасности.

Начальники милиции общественной безопасности субъектов Российской Федерации назначаются на должность и освобождаются от должности министром внутренних дел Российской Федерации по представлению министров внутренних дел, начальников управлений (главных управлений) внутренних дел субъектов Российской Федерации, согласованному с высшими должностными лицами субъектов Российской Федерации (руководителями высших исполнительных органов государственной власти субъектов Российской Федерации), и являются по должности заместителями министров или начальников управлений (главных управлений) внутренних дел субъектов Российской Федерации.

(часть одиннадцатая в ред. Федерального закона от 04.08.2001 N 108-ФЗ)

Начальники милиции общественной безопасности районов, городов и иных муниципальных образований назначаются на должность и освобождаются от должности министрами внутренних дел, начальниками управлений (главных управлений) внутренних дел субъектов Российской Федерации по согласованию с соответствующими органами местного самоуправления и являются по должности заместителями начальников органов внутренних дел районов, городов и иных муниципальных образований.

Начальники милиции общественной безопасности на железнодорожном, водном и воздушном транспорте, в закрытых административно-территориальных образованиях, на особо важных и режимных объектах, а также начальники иных подразделений милиции общественной безопасности назначаются на должность и освобождаются от должности в порядке, определяемом министром внутренних дел Российской Федерации.

Раздел III. ОБЯЗАННОСТИ И ПРАВА МИЛИЦИИ

Статья 10. Обязанности милиции

Милиция в соответствии с поставленными перед ней задачами обязана:

1) предотвращать и пресекать преступления и административные правонарушения; выявлять обстоятельства, способствующие их совершению, и в пределах своих прав принимать меры к устранению данных обстоятельств;

2) оказывать помощь гражданам, пострадавшим от преступлений, административных правонарушений и несчастных случаев, а также находящимся в беспомощном либо ином состоянии, опасном для их здоровья и жизни;

3) принимать и регистрировать заявления, сообщения и иную поступающую информацию о преступлениях, административных правонарушениях и событиях, угрожающих личной или общественной безопасности, своевременно принимать меры, предусмотренные законодательством;

4) выявлять и раскрывать преступления;

5) возбуждать уголовные дела, производить дознание и осуществлять неотложные следственные действия;

6) разыскивать лиц, совершивших преступления, скрывающихся от органов дознания, следствия и суда, уклоняющихся от исполнения уголовного наказания, без вести пропавших и иных в случаях, предусмотренных законодательством, а также разыскивать похищенное имущество;

7) осуществлять по подведомственности производство по делам об административных правонарушениях;

8) обеспечивать правопорядок на улицах, площадях, в парках, на транспортных магистралях, вокзалах, в аэропортах и других общественных местах;

9) осуществлять государственный контроль и надзор за соблюдением правил, стандартов, технических норм и других нормативных документов в области обеспечения безопасности дорожного движения; принимать экзамены и выдавать удостоверения на право управления автомототранспортными средствами; организовывать и проводить государственный технический осмотр автомототранспортных средств и прицепов к ним; производить регистрацию автомототранспортных средств и прицепов к ним, предназначенных для движения по автомобильным дорогам общего пользования; регулировать дорожное движение; осуществлять в порядке, определяемом Правительством Российской Федерации, государственный учет показателей состояния безопасности дорожного движения; контролировать исполнение владельцами транспортных средств установленной федеральным законом обязанности по страхованию гражданской ответственности; в предусмотренных федеральным законом случаях предоставлять указанным в нем лицам информацию, относящуюся к осуществлению указанного обязательного страхования;

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 25.04.2002 N 41-ФЗ, от 10.01.2003 N 15-ФЗ)

10) выдавать разрешения на хранение или хранение и ношение гражданского и служебного оружия, транспортирование, ввоз на территорию Российской Федерации и вывоз из Российской Федерации указанного оружия и патронов к нему, а также разрешение на хранение и использование отдельных типов и моделей боевого ручного стрелкового оружия, полученного во временное пользование в органах внутренних дел, разрешения на хранение и перевозку автомобильным транспортом взрывчатых материалов промышленного применения; контролировать соблюдение установленных федеральным законом правил оборота служебного и гражданского оружия;

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 10.01.2003 N 15-ФЗ)

11) охранять на основе договоров с физическими или юридическими лицами принадлежащее им имущество; инспектировать подразделения охраны организаций; давать обязательные к исполнению предписания по устранению недостатков, выявленных в технической укрепленности объектов, и обеспечению сохранности государственной и муниципальной собственности;

(п. 11 в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

12) проводить экспертизы по уголовным делам и по делам об административных правонарушениях, а также научно-технические исследования по материалам оперативно-розыскной деятельности;

13) принимать при авариях, катастрофах, пожарах, стихийных бедствиях и других чрезвычайных событиях неотложные меры по спасению людей и оказанию им первой медицинской помощи, а также по охране имущества, оставшегося без присмотра; участвовать в соответствии с законом в обеспечении правового режима чрезвычайного или военного положения в случае их введения на территории Российской Федерации или в отдельных ее местностях, а также в проведении карантинных мероприятий во время эпидемий и эпизоотий;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

14) исполнять в пределах своей компетенции определения судов, постановления судей, письменные поручения прокурора, следователя о приводе лиц, уклоняющихся от явки по вызову, о заключении под стражу, производстве розыскных, следственных и иных предусмотренных законом действий, оказывать им содействие в производстве отдельных процессуальных действий;

15) исполнять определения (постановления) суда (судьи) об административном аресте;

16) охранять, конвоировать и содержать задержанных и лиц, заключенных под стражу;

17) контролировать соблюдение гражданами и должностными лицами установленных правил регистрационного учета граждан Российской Федерации, а также соблюдение иностранными гражданами и лицами без гражданства установленных для них правил въезда, выезда, пребывания и транзитного проезда через территорию Российской Федерации;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

18) контролировать в пределах своей компетенции соблюдение лицами, освобожденными из мест лишения свободы, установленных для них в соответствии с законом ограничений; участвовать в предусмотренных законом случаях в контроле за поведением осужденных, которым назначены виды наказания, не связанные с лишением свободы, либо наказание назначено условно;

(в ред. Закона РФ от 18.02.1993 N 4510-1, Федерального закона от 31.03.1999 N 68-ФЗ)

19) согласовывать уставы служб безопасности в организациях; контролировать соблюдение установленных федеральным законом правил частной детективной и охранной деятельности;

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 10.01.2003 N 15-ФЗ)

20) принимать неотложные меры по обеспечению сохранности бесхозяйного имущества и кладов до передачи их в ведение соответствующих государственных органов и должностных лиц;

21) обеспечивать сохранность найденных и сданных в милицию документов, вещей, ценностей и другого имущества, принимать меры по их возврату законным владельцам либо по реализации в установленном порядке;

22) осуществлять для оказания медицинской помощи привод в учреждения здравоохранения по их представлениям, санкционированным судом (судьей), уклоняющихся от явки по вызову лиц, страдающих заболеваниями и представляющих непосредственную опасность для себя или окружающих, а также указанных лиц, совершивших общественно опасные деяния; обеспечивать совместно с органами здравоохранения в случаях и порядке, установленных законодательством Российской Федерации, наблюдение за лицами, страдающими психическими расстройствами, больными алкоголизмом или наркоманией, представляющими опасность для окружающих, в целях профилактики правонарушений;

(п. 22 в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

23) оказывать содействие в пределах своих полномочий депутатам представительных органов государственной власти, органов местного самоуправления, кандидатам, зарегистрированным кандидатам в депутаты или на выборные должности в органах государственной власти, органах местного самоуправления, должностным лицам органов государственной власти и органов местного самоуправления, членам избирательных комиссий, комиссий референдума, представителям общественных объединений в осуществлении их законной деятельности, если им оказывается противодействие или угрожает опасность;

(п. 23 в ред. Федерального закона от 06.12.1999 N 209-ФЗ)

24) применять меры безопасности, предусмотренные федеральным законом, в отношении судей, народных заседателей, присяжных заседателей, прокуроров, следователей, судебных исполнителей, должностных лиц контролирующих органов и органов внутренних дел, а также их близких; применять предусмотренные федеральным законом меры по охране потерпевших, свидетелей и других лиц, содействующих уголовному судопроизводству, их близких, жизнь, здоровье или имущество которых находятся в опасности;

(п. 24 в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

25) утратил силу. - Федеральный закон от 20.07.2004 N 69-ФЗ;

26) обеспечивать исполнение судебных решений о направлении несовершеннолетних, совершивших правонарушения, в специальные учебно-воспитательные учреждения закрытого типа для детей и подростков с девиантным поведением;

(п. 26 введен Федеральным законом от 31.03.1999 N 68-ФЗ)

27) оказывать содействие избирательным комиссиям, комиссиям референдума в реализации их полномочий, в том числе предоставлять избирательным комиссиям по их запросам сведения о наличии неснятой или непогашенной судимости у кандидатов, зарегистрированных кандидатов в депутаты или на выборные должности в органах государственной власти, органах местного самоуправления;

(п. 27 введен Федеральным законом от 06.12.1999 N 209-ФЗ)

28) принимать меры по пресечению в ходе избирательной кампании, при подготовке и проведении референдума противоречащей закону предвыборной агитации, агитации по вопросам референдума (включая меры по пресечению попыток подкупа избирателей, участников референдума), информировать соответствующую избирательную комиссию или комиссию референдума о фактах выявленных нарушений и принятых в связи с этим мерах;

(п. 28 введен Федеральным законом от 06.12.1999 N 209-ФЗ)

29) осуществлять государственную дактилоскопическую регистрацию в соответствии с законодательством Российской Федерации;

(п. 29 введен Федеральным законом от 07.11.2000 N 135-ФЗ; в ред. Федерального закона от 10.01.2003 N 15-ФЗ)

30) осуществлять лицензирование отдельных видов деятельности, а также приобретения оружия и патронов к нему в соответствии с законодательством Российской Федерации;

(п. 30 введен Федеральным законом от 10.01.2003 N 15-ФЗ)

31) участвовать в пределах своей компетенции в обеспечении авиационной безопасности в гражданской авиации.

(п. 31 введен Федеральным законом от 21.03.2005 N 20-ФЗ)

Статья 11. Права милиции

Милиции для выполнения возложенных на нее обязанностей предоставляется право:

1) требовать от граждан и должностных лиц прекращения преступления или административного правонарушения, а также действий, препятствующих осуществлению полномочий милиции, законной деятельности депутатов, кандидатов в депутаты, должностных лиц органов государственной власти и должностных лиц органов местного самоуправления, представителей общественных объединений; удалять граждан с места совершения правонарушения или происшествия;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

2) проверять документы, удостоверяющие личность, у граждан, если имеются достаточные основания подозревать их в совершении преступления или полагать, что они находятся в розыске, либо имеется повод к возбуждению в отношении их дела об административном правонарушении;

осуществлять в порядке, установленном в соответствии с законодательством об административных правонарушениях, личный досмотр граждан, досмотр находящихся при них вещей при наличии достаточных данных полагать, что граждане имеют при себе оружие, боеприпасы, взрывчатые вещества, взрывные устройства, наркотические средства или психотропные вещества;

проверять у физических и юридических лиц разрешения (лицензии) на совершение определенных действий или занятие определенной деятельностью, контроль за которыми возложен на милицию в соответствии с законодательством Российской Федерации;

(п. 2 в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

3) вызывать граждан и должностных лиц по делам и материалам, находящимся в производстве милиции; подвергать приводу в случаях и в порядке, предусмотренном уголовно-процессуальным законодательством и законодательством об административных правонарушениях, граждан и должностных лиц, уклоняющихся без уважительных причин от явки по вызову;

4) получать от граждан и должностных лиц необходимые объяснения, сведения, справки, документы и копии с них;

5) составлять протоколы об административных правонарушениях, осуществлять административное задержание, применять другие меры, предусмотренные законодательством об административных правонарушениях; задерживать на срок до трех часов лиц, незаконно проникнувших либо пытавшихся проникнуть на охраняемые милицией территории и объекты, проверять у них документы, удостоверяющие личность, получать от указанных лиц объяснения, производить в установленном законодательством об административных правонарушениях порядке их личный досмотр и досмотр их вещей, а также досмотр их транспортных средств, с помощью которых были совершены проникновение либо попытка проникновения на охраняемые милицией территории и объекты;

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 08.12.2003 N 161-ФЗ)

6) производить в предусмотренных законом случаях и порядке уголовно-процессуальные действия;

7) задерживать и содержать под стражей в соответствии с уголовно-процессуальным законом лиц, подозреваемых в совершении преступления, а также лиц, в отношении которых мерой пресечения избрано заключение под стражу;

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

8) задерживать и содержать в милиции на основаниях и в порядке, предусмотренных законодательством, лиц, уклоняющихся от исполнения уголовного наказания и административного ареста, для последующей передачи их соответствующим органам и учреждениям;

9) задерживать и доставлять в специальные учреждения лиц, уклоняющихся от прохождения назначенных им в установленном законом порядке принудительных мер медицинского и воспитательного характера;

10) задерживать и доставлять в приемники-распределители, центры временного содержания для несовершеннолетних правонарушителей, а также центры социальной реабилитации лиц в случаях и порядке, предусмотренных законом;

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 07.07.2003 N 111-ФЗ)

Об отказе в принятии к рассмотрению жалобы на нарушение конституционных прав пунктом 11 статьи 11 см. определение Конституционного Суда РФ от 20.11.2003 N 416-О.

11) доставлять в медицинские учреждения либо в дежурные части органов внутренних дел и содержать в них до вытрезвления лиц, находящихся в общественных местах в состоянии опьянения и утративших способность самостоятельно передвигаться или ориентироваться в окружающей обстановке, либо могущих причинить вред окружающим или себе, а находящихся в жилище - по письменному заявлению проживающих там граждан, если есть основания полагать, что поведение указанных лиц представляет опасность для их здоровья, жизни и имущества;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

12) задерживать военнослужащих, подозреваемых в совершении преступления или административного правонарушения, до передачи их военным патрулям, военному коменданту, командирам воинских частей или военным комиссарам;

13) вносить в соответствии с законом в государственные органы, организации и общественные объединения обязательные для рассмотрения представления и предложения об устранении обстоятельств, способствующих совершению правонарушений;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

14) осуществлять предусмотренные законодательством учеты физических и юридических лиц, предметов и фактов и использовать данные этих учетов; использовать для документирования своей деятельности информационные системы, видео- и аудиотехнику, кино- и фотоаппаратуру, а также другие технические и специальные средства, не причиняющие вреда жизни, здоровью человека и окружающей среде;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Об отказе в принятии к рассмотрению жалобы на нарушение конституционных прав пунктом 15 статьи 11 см. определение Конституционного Суда РФ от 20.11.2003 N 416-О.

15) производить регистрацию, фотографирование, звукозапись, кино и видеосъемку, дактилоскопирование лиц, подозреваемых и обвиняемых в совершении преступлений, подвергнутых административному аресту, а также лиц, в отношении которых имеется повод к возбуждению дела об административном правонарушении, при невозможности установления их личности и иных лиц, в отношении которых в соответствии с федеральным законом предусмотрена обязательная дактилоскопическая регистрация;

(п. 15 в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

16) осуществлять оперативно-розыскную деятельность в соответствии с федеральным законом;

(п. 16 в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

17) применять предусмотренные законом меры по контролю за лицами, освобожденными из мест лишения свободы, а также осужденными, которым назначены виды наказания, не связанные с лишением свободы, либо наказание назначено условно;

(в ред. Закона РФ от 18.02.1993 N 4510-1, Федерального закона от 31.03.1999 N 68-ФЗ)

18) входить беспрепятственно в жилые и иные помещения граждан, на принадлежащие им земельные участки, на территорию и в помещения, занимаемые организациями, и осматривать их при преследовании лиц, подозреваемых в совершении преступлений, либо при наличии достаточных данных полагать, что там совершено или совершается преступление, произошел несчастный случай, а также для обеспечения личной безопасности граждан и общественной безопасности при стихийных бедствиях, катастрофах, авариях, эпидемиях, эпизоотиях и массовых беспорядках.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

О всех случаях проникновения в жилище против воли проживающих в нем граждан милиция уведомляет прокурора незамедлительно, но не позднее 24 часов;

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

19) проводить в установленном законом порядке освидетельствование лиц, подозреваемых в совершении преступления либо в отношении которых имеется повод к возбуждению дела об административном правонарушении, для определения наличия в организме алкоголя или наркотических средств либо направлять или доставлять данных лиц в медицинское учреждение, если результат освидетельствования необходим для подтверждения или опровержения факта правонарушения или объективного рассмотрения дела о правонарушении;

(в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

20) производить по решению начальника органа внутренних дел (органа милиции) или его заместителя оцепление (блокирование) участков местности при ликвидации последствий стихийных бедствий, аварий, катастроф, проведении карантинных мероприятий в случае эпидемий или эпизоотий, пресечении массовых беспорядков и групповых действий, нарушающих работу транспорта, связи, организаций, а также при розыске совершивших побег осужденных и лиц, заключенных под стражу, преследовании лиц, подозреваемых в совершении преступлений, осуществляя при необходимости досмотр транспортных средств.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

При этом милицией принимаются меры к обеспечению нормальной жизнедеятельности населения и функционирования народного хозяйства в данной местности;

21) участвовать в пределах своей компетенции в проведении предполетного досмотра, а также послеполетного досмотра в случае его проведения в соответствии с настоящим Законом пассажиров, багажа, в том числе вещей, находящихся при пассажирах, членов экипажей, лиц из числа авиационного персонала гражданской авиации, бортовых запасов воздушного судна, грузов и почты;

(п. 21 в ред. Федерального закона от 21.03.2005 N 20-ФЗ)

22) временно ограничивать или запрещать движение транспорта и пешеходов на улицах и дорогах, а также не допускать граждан на отдельные участки местности и объекты, обязывать их остаться там или покинуть эти участки и объекты в целях защиты здоровья, жизни и имущества граждан, проведения следственных и розыскных действий;

23) запрещать эксплуатацию транспортных средств при наличии у них технических неисправностей, создающих угрозу безопасности дорожного движения, а также транспортных средств, владельцами которых не исполнена установленная федеральным законом обязанность по страхованию гражданской ответственности, останавливать транспортные средства и проверять документы на право пользования и управления ими, страховой полис обязательного страхования гражданской ответственности владельцев транспортного средства, а также документы на транспортные средства и перевозимые грузы; осуществлять с участием водителей или граждан, сопровождающих грузы, осмотр транспортных средств и грузов; производить досмотр транспортных средств при подозрении, что они используются в противоправных целях; отстранять от управления транспортными средствами лиц, в отношении которых имеются достаточные основания полагать, что они находятся в состоянии опьянения, а равно не имеющих документов на право управления или пользования транспортным средством; задерживать транспортные средства, находящиеся в розыске; ограничивать или запрещать проведение ремонтно-строительных и других работ на улицах и дорогах, если не соблюдаются требования по обеспечению общественной безопасности;

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 25.04.2002 N 41-ФЗ, от 10.01.2003 N 15-ФЗ)

24) осматривать места хранения и использования оружия, боеприпасов к нему и взрывчатых материалов, а также объекты, где они обращаются; при выявлении нарушений установленных правил давать обязательные предписания гражданам и должностным лицам об устранении этих нарушений, изымать указанные предметы, запрещать деятельность соответствующих объектов, аннулировать выданные разрешения и применять иные меры, предусмотренные законодательством;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

24.1) проводить проверки мест производства, хранения, продажи, коллекционирования и экспонирования оружия, основных частей огнестрельного оружия, производства патронов к оружию и составных частей патронов, производства, хранения, использования и распространения взрывчатых материалов промышленного назначения и пиротехнических изделий, а также мест утилизации боеприпасов, за исключением случаев, установленных законодательством Российской Федерации, по решению начальника органа внутренних дел или его заместителя и в порядке, установленном законодательством Российской Федерации, приостанавливать действие разрешений на хранение, использование и перевозку взрывчатых материалов промышленного назначения, пиротехнических изделий IV и V класса в соответствии с национальным стандартом, если условия их размещения, использования и перевозки угрожают жизни, здоровью или безопасности граждан либо не выполняются установленные требования учета и сохранности взрывчатых материалов промышленного назначения и обеспечения безопасности взрывных работ, до устранения выявленных нарушений;

(п. 24.1 введен Федеральным законом от 21.03.2005 N 20-ФЗ)

25) при наличии данных о влекущем уголовную или административную ответственность нарушении законодательства, регулирующего финансовую, хозяйственную, предпринимательскую и торговую деятельность, в целях проверки этих данных по мотивированному постановлению начальника органа внутренних дел (органа милиции) или его заместителя: производить в присутствии двух понятых, а также представителя юридического лица, индивидуального предпринимателя либо его представителя, которым вручаются копия указанного постановления, а также копии протоколов и описей, составленных в результате указанных в настоящем пункте действий, а при отсутствии таковых - с участием представителей органов исполнительной власти или органов местного самоуправления осмотр производственных, складских, торговых и иных служебных помещений, других мест хранения и использования имущества;

производить досмотр транспортных средств в присутствии двух понятых и лица, во владении которого находится транспортное средство, а в случаях, не терпящих отлагательства, - в отсутствие указанного лица; изучать документы организаций и граждан на материальные ценности, на денежные средства, временно изымать данные документы с обязательным составлением протокола и описи изымаемых документов для установления их подлинности либо при наличии оснований полагать, что эти документы могут быть уничтожены, сокрыты, заменены или изменены, на срок не более семи суток, а в случае, если изъятие таких документов приведет к приостановлению деятельности организации, - на срок не более 48 часов; требовать обязательного проведения проверок и ревизий производственной и финансово-хозяйственной деятельности, а также проводить их в пределах сроков, установленных уголовно-процессуальным законодательством и законодательством об административных правонарушениях для проверки сведений о совершенном либо готовящемся преступлении или совершенном административном правонарушении; изымать с обязательным составлением протокола образцы сырья и продукции; опечатывать кассы, помещения и места хранения документов, денег и товарно-материальных ценностей на время проведения проверок, ревизий производственной и финансово-хозяйственной деятельности или инвентаризации материальных ценностей, но не более чем на семь суток, а в случае, если эти действия приведут к приостановлению деятельности организации, - на срок не более 48 часов;

(п. 25 в ред. Федерального закона от 08.12.2003 N 161-ФЗ)

26) осуществлять полномочия лицензирующего органа в соответствии с законодательством Российской Федерации;

(п. 26 в ред. Федерального закона от 10.01.2003 N 15-ФЗ)

27) изымать у граждан и должностных лиц документы, имеющие признаки подделки, а также вещи, предметы и вещества, изъятые из гражданского оборота, находящиеся у граждан без специального разрешения, хранить бесхозяйное имущество и в установленном порядке решать вопрос об их дальнейшей принадлежности;

28) использовать транспортные средства организаций, общественных объединений или граждан, кроме принадлежащих дипломатическим, консульским и иным представительствам иностранных государств, международным организациям и транспортных средств специального назначения, для проезда к месту стихийного бедствия, доставления в лечебные учреждения граждан, нуждающихся в срочной медицинской помощи, преследования лиц, совершивших преступления, и доставления их в милицию, а также для транспортировки поврежденных при авариях транспортных средств и проезда к месту происшествия или сбора личного состава милиции по тревоге в случаях, не терпящих отлагательства, с отстранением при необходимости водителей от управления этими средствами;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

29) пользоваться беспрепятственно в служебных целях средствами связи, принадлежащими организациям, общественным объединениям и гражданам;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

30) получать безвозмездно от организаций и граждан информацию, за исключением случаев, когда законом установлен специальный порядок получения соответствующей информации;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

31) использовать безвозмездно возможности средств массовой информации для установления обстоятельств преступлений, а также лиц, их совершивших, для розыска лиц, скрывшихся от дознания, следствия и суда, и лиц, без вести пропавших;

32) привлекать граждан с их согласия к сотрудничеству; объявлять о назначении вознаграждения за помощь в раскрытии преступлений и задержании лиц, их совершивших, и выплачивать его гражданам и организациям; поощрять граждан, оказавших помощь милиции в выполнении иных возложенных на нее обязанностей;

(в ред. Федерального закона от 30.06.2003 N 86-ФЗ)

33) участвовать в налоговых проверках по запросу налоговых органов;

(п. 33 введен Федеральным законом от 30.06.2003 N 86-ФЗ)

34) в соответствии с законодательством Российской Федерации получать сведения, составляющие налоговую тайну;

(п. 34 введен Федеральным законом от 30.06.2003 N 86-ФЗ)

35) при наличии достаточных данных, указывающих на признаки преступления, связанного с нарушением законодательства Российской Федерации о налогах и сборах, проводить проверки организаций и физических лиц в соответствии с законодательством Российской Федерации.

(п. 35 введен Федеральным законом от 30.06.2003 N 86-ФЗ)

Использование милицией предоставленных ей прав возможно только в целях исполнения обязанностей, возложенных на милицию настоящим Законом.

(часть вторая введена Федеральным законом от 31.03.1999 N 68-ФЗ)

Раздел IV. ПРИМЕНЕНИЕ МИЛИЦИЕЙ ФИЗИЧЕСКОЙ СИЛЫ,

СПЕЦИАЛЬНЫХ СРЕДСТВ И ОГНЕСТРЕЛЬНОГО ОРУЖИЯ

Статья 12. Условия и пределы применения физической силы, специальных средств и огнестрельного оружия

Милиция имеет право применять физическую силу, специальные средства и огнестрельное оружие только в случаях и порядке, предусмотренных настоящим Законом, а сотрудники изоляторов временного содержания подозреваемых и обвиняемых органов внутренних дел - Федеральным законом "О содержании под стражей подозреваемых и обвиняемых в совершении преступлений".

(в ред. Федерального закона от 15.06.1996 N 73-ФЗ)

Сотрудники милиции обязаны проходить специальную подготовку, а также периодическую проверку на пригодность к действиям в условиях, связанных с применением физической силы, специальных средств и огнестрельного оружия.

При применении физической силы, специальных средств или огнестрельного оружия сотрудник милиции обязан:

предупредить о намерении их использовать, предоставив при этом достаточно времени для выполнения требований сотрудника милиции, за исключением тех случаев, когда промедление в применении физической силы, специальных средств или огнестрельного оружия создает непосредственную опасность жизни и здоровью граждан и сотрудников милиции, может повлечь иные тяжкие последствия или когда такое предупреждение в создавшейся обстановке является неуместным или невозможным;

стремиться в зависимости от характера и степени опасности правонарушения и лиц, его совершивших, и силы оказываемого противодействия к тому, чтобы любой ущерб, причиняемый при этом, был минимальным;

обеспечить лицам, получившим телесные повреждения, предоставление доврачебной помощи и уведомление в возможно короткий срок их родственников;

уведомить прокурора о всех случаях смерти или ранения.

Применение физической силы, специальных средств и огнестрельного оружия с превышением полномочий влечет за собой ответственность, установленную законом.

Статья 13. Применение физической силы

Сотрудники милиции имеют право применять физическую силу, в том числе боевые приемы борьбы, для пресечения преступлений и административных правонарушений, задержания лиц, их совершивших, преодоления противодействия законным требованиям, если ненасильственные способы не обеспечивают выполнения возложенных на милицию обязанностей.

Статья 14. Применение специальных средств

Сотрудники милиции имеют право применять специальные средства, имеющиеся на вооружении милиции, в следующих случаях:

1) для отражения нападения на граждан и сотрудников милиции;

2) для пресечения оказываемого сотруднику милиции сопротивления;

3) для задержания лица, застигнутого при совершении преступления против жизни, здоровья или собственности и пытающегося скрыться;

4) для задержания лиц, в отношении которых имеются достаточные основания полагать, что они намерены оказать вооруженное сопротивление;

5) для доставления задерживаемых лиц в милицию, конвоирования и охраны задержанных, а также лиц, подвергнутых административному аресту и заключенных под стражу, когда они своим поведением дают основание полагать, что могут совершить побег либо причинить вред окружающим или себе или оказывают противодействие сотруднику милиции;

6) для освобождения насильственно удерживаемых лиц, захваченных зданий, помещений, сооружений, транспортных средств и земельных участков;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

7) для пресечения массовых беспорядков и групповых действий, нарушающих работу транспорта, связи и организаций;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

8) для остановки транспортного средства, водитель которого не выполнил требование сотрудника милиции остановиться;

9) для выявления лиц, совершающих или совершивших преступления.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

В качестве специальных средств могут применяться:

резиновые палки - в случаях, предусмотренных пунктами 1, 2, 7 части I настоящей статьи;

слезоточивый газ - в случаях, предусмотренных пунктами 1, 2, 4, 6, 7 части I настоящей статьи;

наручники - в случаях, предусмотренных пунктами 2, 3 и 5 части I настоящей статьи. При отсутствии наручников сотрудник милиции вправе использовать подручные средства связывания;

светозвуковые средства отвлекающего воздействия - в случаях, предусмотренных пунктами 1, 4, 6, 7 части I настоящей статьи;

средства разрушения преград - в случаях, предусмотренных пунктами 4 и 6 части I настоящей статьи;

средства принудительной остановки транспорта - в случаях, предусмотренных пунктом 8 части I настоящей статьи;

водометы и бронемашины - в случаях, предусмотренных пунктами 4, 6, 7 части I настоящей статьи, и только по указанию начальника органа внутренних дел, начальника криминальной милиции, начальника милиции общественной безопасности с последующим уведомлением прокурора в течение 24 часов с момента применения;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

специальные окрашивающие средства - в случаях, предусмотренных пунктом 9 части I настоящей статьи. На объектах собственности специальные окрашивающиеся средства устанавливаются с согласия собственника или уполномоченного им лица;

служебные собаки - в случаях, предусмотренных пунктами 1, 2, 3, 4, 5, 6, 9 части I настоящей статьи;

электрошоковые устройства - в случаях, предусмотренных пунктами 1, 2, 3 и 4 части первой настоящей статьи.

(абзац введен Федеральным законом от 31.03.1999 N 68-ФЗ)

Все виды специальных средств, кроме того, могут применяться в случаях, предусмотренных частью I статьи 15 настоящего Закона.

Запрещается применять специальные средства в отношении женщин с видимыми признаками беременности, лиц с явными признаками инвалидности и малолетних, кроме случаев оказания ими вооруженного сопротивления, совершения группового либо иного нападения, угрожающего жизни и здоровью людей, а также при пресечении незаконных собраний, митингов, уличных шествий и демонстраций ненасильственного характера, которые не нарушают работу транспорта, связи, организаций.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

В состоянии необходимой обороны или крайней необходимости сотрудник милиции при отсутствии специальных средств или огнестрельного оружия вправе использовать любые подручные средства.

Перечень специальных средств, состоящих на вооружении милиции, а также правила их применения устанавливаются Правительством Российской Федерации. При этом запрещается вооружение милиции специальными средствами, которые наносят чрезмерно тяжелые ранения или служат источником неоправданного риска.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 15. Применение и использование огнестрельного оружия

Сотрудники милиции имеют право применять огнестрельное оружие лично или в составе подразделения в следующих случаях:

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

1) для защиты граждан от нападения, опасного для их жизни или здоровья;

2) для отражения нападения на сотрудника милиции, когда его жизнь или здоровье подвергаются опасности, а также для пресечения попытки завладения его оружием;

3) для освобождения заложников;

4) для задержания лица, застигнутого при совершении тяжкого преступления против жизни, здоровья и собственности и пытающегося скрыться, а также лица, оказывающего вооруженное сопротивление;

5) для отражения группового или вооруженного нападения на жилища граждан, помещения государственных органов, организаций и общественных объединений;

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

6) для пресечения побега из-под стражи: лиц, задержанных по подозрению в совершении преступления; лиц, в отношении которых мерой пресечения избрано заключение под стражу; лиц, осужденных к лишению свободы; а также для пресечения попыток насильственного освобождения этих лиц.

Сотрудники милиции имеют право, кроме того, использовать огнестрельное оружие в следующих случаях:

1) для остановки транспортного средства путем его повреждения, когда водитель создает реальную опасность жизни и здоровью людей и не подчиняется неоднократным законным требованиям сотрудника милиции остановиться;

(п. 1 в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

2) для обезвреживания животного, непосредственно угрожающего жизни и здоровью людей;

(п. 2 в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

3) для производства предупредительного выстрела, подачи сигналов тревоги или для вызова помощи.

(п. 3 в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Запрещается применять огнестрельное оружие в отношении женщин, лиц с явными признаками инвалидности и несовершеннолетних, когда возраст очевиден или известен сотруднику милиции, кроме случаев оказания ими вооруженного сопротивления, совершения вооруженного или группового нападения, угрожающего жизни людей, а также при значительном скоплении людей, когда от этого могут пострадать посторонние лица.

О каждом случае применения огнестрельного оружия сотрудник милиции в течение 24 часов с момента его применения обязан представить рапорт начальнику органа внутренних дел (органа милиции) по месту своей службы или по месту применения огнестрельного оружия.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Перечень видов огнестрельного оружия и боеприпасов к нему, состоящих на вооружении милиции, утверждается Правительством Российской Федерации.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Запрещается принимать на вооружение огнестрельное оружие и боеприпасы к нему, которые наносят чрезмерно тяжелые ранения или служат источником неоправданного риска.

Статья 16. Гарантии личной безопасности вооруженного сотрудника милиции

Сотрудник милиции имеет право обнажить огнестрельное оружие и привести его в готовность, если считает, что в создавшейся обстановке могут возникнуть предусмотренные статьей 15 настоящего Закона основания для его применения.

Попытки лица, задерживаемого сотрудником милиции с обнаженным огнестрельным оружием, приблизиться к нему, сократив при этом указанное им расстояние, или прикоснуться к его оружию предоставляют сотруднику милиции право применить огнестрельное оружие в соответствии с пунктом 2 части первой статьи 15 настоящего Закона.

Раздел V. СЛУЖБА В МИЛИЦИИ

Статья 17. Сотрудник милиции

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Сотрудниками милиции в Российской Федерации являются граждане Российской Федерации, состоящие на должностях рядового или начальствующего состава органов внутренних дел, которым в установленном порядке присвоены специальные звания рядового или начальствующего состава милиции.

Сотрудники милиции могут проходить службу не на должностях рядового или начальствующего состава в случаях:

а) нахождения в распоряжении органов внутренних дел;

б) нахождения за штатом;

в) прикомандирования к органам государственной власти, а также к иным организациям.

Сотрудникам милиции выдаются служебные удостоверения установленного Министерством внутренних дел Российской Федерации образца и специальные жетоны с личным номером.

Сотрудники милиции имеют форменную одежду, образцы которой утверждаются Правительством Российской Федерации.

Сотрудники милиции имеют право на постоянное ношение и хранение табельного огнестрельного оружия и специальных средств. Порядок выдачи, ношения и хранения указанных оружия и специальных средств определяется министром внутренних дел Российской Федерации.

По решению органов исполнительной власти субъектов Российской Федерации форменная одежда милиции общественной безопасности субъектов Российской Федерации может иметь дополнительную отличительную нагрудную и нарукавную символику.

Обусловленные особенностями службы ограничения некоторых общегражданских прав и свобод сотрудников милиции устанавливаются федеральными законами и обеспечиваются соответствующими социальными гарантиями.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Статья 17.1. Специальные звания сотрудников милиции

(введена Федеральным законом от 31.03.1999 N 68-ФЗ)

Устанавливаются следующие специальные звания сотрудников милиции:

а) рядовой состав:

рядовой милиции;

б) младший начальствующий состав:

младший сержант милиции, сержант милиции, старший сержант милиции, старшина милиции, прапорщик милиции, старший прапорщик милиции;

в) средний, начальствующий состав:

младший лейтенант милиции, лейтенант милиции, старший лейтенант милиции, капитан милиции;

г) старший начальствующий состав:

майор милиции, подполковник милиции, полковник милиции;

д) высший начальствующий состав:

генерал-майор милиции, генерал-лейтенант милиции, генерал-полковник милиции.

Специальные звания начальствующего состава милиции являются пожизненными. При прекращении службы к имеющимся специальным званиям сотрудников милиции добавляются слова "в отставке".

Порядок присвоения и лишения специальных званий сотрудников милиции определяется федеральным законом.

Статья 18. Служебные обязанности и права сотрудника милиции

Сотрудник милиции выполняет обязанности и пользуется правами милиции, предусмотренными настоящим Законом, в пределах своей компетенции в соответствии с занимаемой должностью.

Сотрудник милиции на территории Российской Федерации независимо от занимаемой должности, места нахождения и времени обязан:

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

- оказывать помощь, в том числе первую доврачебную, гражданам, пострадавшим от преступлений, административных правонарушений и несчастных случаев, а также находящимся в беспомощном или ином состоянии, опасном для их жизни;

- в случае обращения к нему граждан с заявлениями о событиях, угрожающих личной или общественной безопасности, либо в случае непосредственного обнаружения сотрудником милиции таких событий принять меры к спасению людей, предотвращению и пресечению правонарушения, задержанию лица по подозрению в его совершении, охране места происшествия и сообщить об этом в ближайшее подразделение милиции.

Для выполнения служебных обязанностей, установленных частью 2 настоящей статьи, сотрудник милиции может использовать права милиции, предусмотренные настоящим Законом.

Статья 19. Прием и увольнение сотрудников милиции

Об отказе в принятии к рассмотрению жалобы о проверке конституционности части первой статьи 19 см. определение Конституционного Суда РФ от 21.12.2004 N 460-О.

На службу в милицию имеют право поступать граждане Российской Федерации не моложе 18 лет и не старше 35 лет независимо от пола, расы, национальности, языка, происхождения, имущественного и должностного положения, места жительства, отношения к религии, убеждений, принадлежности к общественным объединениям, имеющие образование не ниже среднего (полного) общего образования, способные по своим личным и деловым качествам, физической подготовке и состоянию здоровья исполнять возложенные на сотрудников милиции обязанности.

(часть первая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Не могут быть приняты на службу в милицию граждане, имеющие либо имевшие судимость.

Часть третья исключена. - Федеральный закон от 31.03.1999 N 68-ФЗ.

Не могут быть приняты на службу в милицию граждане, лишенные на определенный срок вступившим в законную силу решением суда права занимать должности сотрудников милиции, в течение указанного срока.

(часть третья введена Федеральным законом от 25.07.2002 N 112-ФЗ)

Для поступающего в милицию устанавливается испытательный срок от трех до шести месяцев в зависимости от уровня подготовки и должности, на которую он поступает. В период испытательного срока указанное лицо является стажером по должности.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Часть пятая утратила силу. - Федеральный закон от 01.04.2005 N 27-ФЗ.

Сотрудники милиции принимают присягу сотрудников органов внутренних дел.

(часть в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Сотрудники милиции могут быть уволены со службы по следующим основаниям:

а) по собственному желанию;

б) по достижении предельного возраста, установленного Положением о службе в органах внутренних дел;

в) по выслуге срока службы, дающего право на пенсию (по инициативе сотрудника либо с его согласия);

г) по окончании срока службы, предусмотренного контрактом;

д) в связи с нарушением ими условий контракта;

е) по сокращению штатов;

ж) по болезни - на основании заключения военно-врачебной комиссии о негодности к службе в органах внутренних дел;

з) по ограниченному состоянию здоровья - на основании заключения военно-врачебной комиссии об ограниченной годности к службе и о невозможности по состоянию здоровья исполнять служебные обязанности в соответствии с занимаемой должностью при отсутствии возможности перемещения по службе;

и) в связи с восстановлением на должность сотрудника, ранее занимавшего эту должность;

к) по служебному несоответствию занимаемой должности вследствие недостаточной квалификации по результатам аттестации;

л) за грубое либо систематическое нарушение дисциплины;

м) за совершение проступка, порочащего честь сотрудника милиции;

н) в связи с вступлением в силу обвинительного приговора суда;

о) в связи с призывом на военную службу или направлением на заменяющую ее альтернативную гражданскую службу.

(п. "о" введен Федеральным законом от 01.04.2005 N 27-ФЗ)

(часть в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Указанный перечень оснований увольнения сотрудников милиции является исчерпывающим.

(часть в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 20. Прохождение службы в милиции

Часть первая исключена. - Федеральный закон от 31.03.1999 N 68-ФЗ.

Сотрудники милиции подлежат обязательной государственной дактилоскопической регистрации в соответствии с законодательством Российской Федерации.

(часть первая введена Федеральным законом от 07.11.2000 N 135-ФЗ)

Назначение на должность, продвижение и перемещение по службе в милиции осуществляются независимо от национальности сотрудника, его социального положения, отношения к религии, убеждений, членства в общественных объединениях.

Для сотрудников милиции устанавливается общая продолжительность рабочего времени не более 40 часов в неделю. При необходимости сотрудники милиции могут быть привлечены к выполнению служебных обязанностей сверх установленного времени, а также в ночное время, в выходные и праздничные дни.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Сотруднику милиции предоставляется ежегодный оплачиваемый отпуск продолжительностью 30 суток с предоставлением времени, необходимого для проезда к месту проведения отпуска и обратно.

Дополнительный оплачиваемый отпуск сотруднику милиции предоставляется:

- после 10 лет службы - продолжительностью 5 суток;

- после 15 лет службы - продолжительностью 10 суток;

- после 20 лет службы - продолжительностью 15 суток.

КонсультантПлюс: примечание.

Постановлением Правительства РФ от 23.01.2001 N 48 утвержден Перечень местностей РФ с тяжелыми и неблагоприятными климатическими условиями, где сотрудникам органов внутренних дел РФ предоставляются очередные ежегодные отпуска продолжительностью 45 календарных дней.

Сотрудникам милиции, проходящим службу в местностях с тяжелыми и неблагоприятными климатическими условиями, очередной отпуск предоставляется продолжительностью 45 суток, независимо от стажа службы.

В милиции не допускается создание и деятельность политических партий и их организаций. Сотрудники милиции не могут быть ограничены в своей служебной деятельности решениями политических партий и общественных объединений, преследующих политические цели.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Сотрудникам милиции запрещается заниматься любыми видами предпринимательской деятельности, работать по совместительству в организациях, но данный запрет не распространяется на творческую, научную и преподавательскую деятельность.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Работа сотрудников милиции по совместительству в системе Министерства внутренних дел Российской Федерации осуществляется в порядке, устанавливаемом Правительством Российской Федерации.

(часть восьмая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 21. Подготовка сотрудников милиции

Лица, принимаемые на службу в милицию, в обязательном порядке проходят специальное профессиональное обучение или переподготовку.

Профессиональные кадры сотрудников милиции готовят образовательные учреждения профессионального образования (средние специальные и высшие учебные заведения) системы Министерства внутренних дел Российской Федерации, которые создаются, реорганизуются и упраздняются в соответствии с решениями Правительства Российской Федерации, а также иные образовательные учреждения профессионального образования.

(часть вторая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

В учебные заведения Министерства внутренних дел Российской Федерации, осуществляющие подготовку сотрудников милиции, могут приниматься лица, не достигшие 18 лет, имеющие среднее (полное) общее образование.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Слушатели и курсанты образовательных учреждений профессионального образования (средних специальных и высших учебных заведений) системы Министерства внутренних дел Российской Федерации, осуществляющих подготовку сотрудников милиции, а также руководящий и профессорско-преподавательский состав этих учебных заведений в соответствии со штатным расписанием, утверждаемым министром внутренних дел Российской Федерации, считаются находящимися на службе в милиции.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Положение (Устав) образовательного учреждения профессионального образования (среднего специального и высшего учебного заведения) системы Министерства внутренних дел Российской Федерации и учебные программы утверждаются в установленном порядке.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 22. Оплата труда сотрудников милиции

Виды и размеры денежного довольствия сотрудников милиции устанавливаются Правительством Российской Федерации и должны обеспечивать достаточные материальные предпосылки для комплектования кадров милиции на конкурсной основе, учитывать характер и условия службы.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Часть вторая утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

За работу в ночное время, в выходные и праздничные дни, а также за работу сверх установленной законом продолжительности рабочего времени сотрудникам милиции предоставляется компенсация в порядке, установленном законодательством о труде.

Раздел VI. ГАРАНТИИ ПРАВОВОЙ И СОЦИАЛЬНОЙ ЗАЩИТЫ

СОТРУДНИКОВ МИЛИЦИИ

Статья 23. Обязательность исполнения законных требований сотрудника милиции

Законные требования сотрудника милиции обязательны для исполнения гражданами и должностными лицами.

Невыполнение законных требований сотрудника милиции и действия, препятствующие выполнению возложенных на него обязанностей, влекут за собой ответственность в установленном законом порядке.

Сотрудники милиции не несут ответственности за моральный, материальный и физический вред, причиненный правонарушителю применением в предусмотренных настоящим Законом случаях физической силы, специальных средств и огнестрельного оружия, если причиненный вред соразмерен силе оказываемого противодействия.

Статья 24. Обстоятельства, исключающие преступность деяния сотрудника милиции

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

На деятельность сотрудника милиции распространяются нормы уголовного законодательства Российской Федерации о необходимой обороне, причинении вреда при задержании лица, совершившего преступление, крайней необходимости, физическом или психическом принуждении, об обоснованном риске, исполнении приказа или распоряжения.

Статья 25. Недопустимость вмешательства в деятельность сотрудника милиции

Сотрудник милиции при выполнении возложенных на него обязанностей подчиняется только непосредственному и прямым начальникам.

Никто другой не вправе вмешиваться в законную деятельность сотрудника милиции, кроме лиц, прямо уполномоченных на то законом. Никто не имеет права понуждать сотрудника милиции выполнять обязанности, которые настоящим Законом на милицию не возложены.

При получении приказа или указаний, явно противоречащих закону, сотрудник милиции обязан руководствоваться законом.

Статья 26. Показания сотрудника милиции

Показания сотрудника милиции по делу о преступлении или административном правонарушении оцениваются наравне с иными доказательствами, полученными в установленном законом порядке.

Статья 27. Право сотрудника милиции на судебную защиту

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Сотруднику милиции гарантируется судебная защита его прав и свобод.

Статья 28. Право сотрудников милиции на объединение в профессиональные союзы (ассоциации)

Сотрудники милиции в целях защиты своих профессиональных, социально-экономических и иных прав и интересов вправе объединяться или вступать в профессиональные союзы (ассоциации). Порядок образования и компетенция профессиональных союзов (ассоциаций) сотрудников милиции определяются законодательством Российской Федерации.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Прекращение работы сотрудником милиции как средство разрешения коллективного трудового спора запрещается.

Статья 28.1. Право сотрудников милиции и членов их семей на охрану здоровья и медицинскую помощь

(введена Федеральным законом от 31.03.1999 N 68-ФЗ)

Сотрудники милиции имеют право на бесплатную медицинскую помощь, в том числе на изготовление и ремонт зубных протезов (за исключением протезов из драгоценных металлов и других дорогостоящих материалов), бесплатное обеспечение лекарствами, другим медицинским имуществом по рецептам врачей в медицинских учреждениях системы Министерства внутренних дел Российской Федерации.

(часть первая в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

При отсутствии по месту службы, месту жительства или иному месту нахождения сотрудников милиции медицинских учреждений системы Министерства внутренних дел Российской Федерации медицинская помощь оказывается им беспрепятственно в иных медицинских учреждениях государственных или муниципальных систем здравоохранения в порядке, определяемом Правительством Российской Федерации. Оплата этих услуг производится из средств бюджетов, за счет которых финансируются подразделения милиции.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Члены семей сотрудников милиции имеют право на медицинскую помощь в учреждениях государственной или муниципальной систем здравоохранения и подлежат обязательному медицинскому страхованию на общих основаниях с другими гражданами.

(часть третья введена Федеральным законом от 22.08.2004 N 122-ФЗ)

Члены семей сотрудников милиции (супруг (супруга), несовершеннолетние дети, дети старше 18 лет, ставшие инвалидами до достижения ими возраста 18 лет, дети в возрасте до 23 лет, обучающиеся в образовательных учреждениях по очной форме обучения), а также лица, находящиеся на их иждивении и проживающие совместно с сотрудниками, имеют право на медицинскую помощь в медицинских учреждениях системы Министерства внутренних дел Российской Федерации в порядке, установленном Правительством Российской Федерации. При амбулаторном лечении лекарства им отпускаются за плату по розничным ценам, за исключением случаев, когда в соответствии с федеральными законами и иными нормативными правовыми актами Российской Федерации плата не взимается.

(часть четвертая введена Федеральным законом от 22.08.2004 N 122-ФЗ)

Изготовление и ремонт зубных протезов членам семей сотрудников милиции в медицинских учреждениях системы Министерства внутренних дел Российской Федерации осуществляются на тех же условиях, что и другим гражданам в учреждениях государственной или муниципальной систем здравоохранения, если иное не предусмотрено федеральными законами и иными нормативными правовыми актами Российской Федерации.

(часть пятая введена Федеральным законом от 22.08.2004 N 122-ФЗ)

Статья 28.2. Гарантии сотрудникам милиции, избранным (назначенным) в законодательные (представительные) или исполнительные органы государственной власти либо органы местного самоуправления

(введена Федеральным законом от 26.07.2001 N 104-ФЗ)

Сотрудники милиции, избранные (назначенные) членами Совета Федерации Федерального Собрания Российской Федерации, избранные депутатами Государственной Думы Федерального Собрания Российской Федерации, депутатами законодательных (представительных) органов субъектов Российской Федерации, руководителями исполнительных органов государственной власти субъектов Российской Федерации, депутатами представительных органов местного самоуправления и главами муниципальных образований, на период осуществления указанных полномочий приостанавливают службу в органах внутренних дел либо увольняются со службы в органах внутренних дел по собственному желанию.

После прекращения указанных полномочий сотрудникам милиции по их желанию предоставляется ранее занимаемая должность, а при ее отсутствии - другая равноценная должность по прежнему либо с их согласия иному месту службы.

Период осуществления указанных полномочий сотрудникам милиции засчитывается в календарном исчислении в общий трудовой стаж и выслугу лет, дающую право на присвоение очередного звания, доплату за выслугу лет, дополнительный отпуск и назначение пенсии за выслугу лет.

Статья 29. Государственное страхование и возмещение ущерба в случае гибели или увечья сотрудника милиции

Все сотрудники милиции подлежат обязательному государственному личному страхованию за счет средств соответствующих бюджетов, а также средств, поступающих в специальные фонды на основании договоров от организаций.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Об отказе в принятии к рассмотрению запроса о проверке конституционности части второй статьи 29 см. определение Конституционного Суда РФ от 04.07.2002.

В случае гибели сотрудника милиции в связи с осуществлением служебной деятельности либо его смерти до истечения одного года после увольнения со службы вследствие ранения (контузии), заболевания, полученных в период прохождения службы, семье погибшего (умершего) и его иждивенцам выплачивается единовременное пособие в размере десятилетнего денежного содержания погибшего (умершего) из средств соответствующего бюджета с последующим взысканием этой суммы с виновных лиц.

При получении сотрудником милиции в связи с осуществлением служебной деятельности телесных повреждений, исключающих для него возможность дальнейшего прохождения службы, ему выплачивается единовременное пособие в размере пятилетнего денежного содержания из средств соответствующего бюджета с последующим взысканием этой суммы с виновных лиц.

В случае причинения увечья или иного повреждения здоровья сотруднику милиции в связи с осуществлением им служебной деятельности денежная компенсация в размере, превышающем сумму назначенной пенсии по указанным в настоящей статье основаниям, выплачивается за счет средств соответствующего бюджета либо средств организаций, заключивших с милицией договоры.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Ущерб, причиненный имуществу сотрудника милиции или его близким в связи со служебной деятельностью сотрудника милиции, возмещается в полном объеме из средств соответствующего бюджета с последующим взысканием этой суммы с виновных лиц.

При одновременном возникновении в соответствии с законодательством Российской Федерации оснований для выплат указанных единовременных пособий в случаях, установленных настоящей статьей, выплата осуществляется по одному основанию, по выбору получателя.

(часть шестая введена Федеральным законом от 22.08.2004 N 122-ФЗ)

Статья 30. Обеспечение сотрудников милиции жилой площадью

Сотрудникам милиции, признанным нуждающимися в улучшении жилищных условий, жилая площадь в виде отдельной квартиры или дома по установленным законодательством нормам предоставляется соответствующими органами исполнительной власти, органами местного самоуправления и организациями в первоочередном порядке, а участковым уполномоченным милиции - не позднее шести месяцев с момента вступления в должность.

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 29.12.2000 N 163-ФЗ)

Милиция может иметь служебный жилой фонд, формируемый в порядке, установленном Правительством Российской Федерации.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Часть третья исключена. - Федеральный закон от 30.06.2002 N 78-ФЗ.

Участковые уполномоченные милиции, работающие в сельской местности и в поселках городского типа, и члены их семей, проживающие с ними, бесплатно обеспечиваются органами местного самоуправления жильем с отоплением и освещением в соответствии с установленными нормами.

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 29.12.2000 N 163-ФЗ)

Сотрудники милиции на железнодорожном, водном и воздушном транспорте обеспечиваются жилой площадью в первоочередном порядке соответствующими транспортными организациями.

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 22.08.2004 N 122-ФЗ)

Сотрудники милиции имеют право на получение беспроцентных ссуд на индивидуальное и кооперативное жилищное строительство с рассрочкой на 20 лет и погашением 50 процентов предоставленной ссуды за счет средств соответствующих бюджетов.

Части шестая - восьмая утратили силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 31. Обеспечение сотрудников милиции телефоном и предоставление детям сотрудников милиции мест в детских дошкольных учреждениях

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Сотрудникам милиции, перечень должностей которых определяется министром внутренних дел Российской Федерации, установка телефонов в квартирах осуществляется по действующим тарифам в течение одного года со дня подачи ими заявления. Органы исполнительной власти субъектов Российской Федерации и органы местного самоуправления вправе расширять указанный перечень должностей.

(в ред. Федеральных законов от 30.06.2002 N 78-ФЗ, от 22.08.2004 N 122-ФЗ)

Детям сотрудников милиции по месту жительства их семей в первоочередном порядке предоставляются места в общеобразовательных и дошкольных образовательных учреждениях и летних оздоровительных лагерях независимо от форм собственности в порядке, определяемом субъектом Российской Федерации.

(часть вторая в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Сотруднику милиции на содержание его детей (лиц, находящихся на его иждивении), посещающих государственные и муниципальные детские дошкольные учреждения, выплачивается пособие в порядке и размерах, определяемых министром внутренних дел Российской Федерации. Расходы на выплату указанного пособия осуществляются из средств бюджетов, за счет которых финансируются соответствующие подразделения милиции.

(часть третья введена Федеральным законом от 22.08.2004 N 122-ФЗ)

Статья 32. Утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 33. Права сотрудников милиции при нахождении в командировке, следовании к новому месту службы, месту проведения отпуска и обратно

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Сотрудник милиции, направленный в служебную командировку, следующий к новому месту службы, а также к месту проведения отпуска и обратно, пользуется правом бронирования, получения вне очереди мест в гостиницах и приобретения вне очереди проездных документов на все виды транспорта по предъявлении служебного удостоверения и документов, подтверждающих факт следования к новому месту службы, нахождения в командировке либо отпуске.

Статья 34. Ответственность за несоблюдение гарантий правовой и социальной защиты сотрудника милиции

В случае несоблюдения гарантий правовой и социальной защиты сотрудника милиции, предусмотренных настоящим Законом, виновные в этом должностные лица несут ответственность, установленную законодательством Российской Федерации.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Правительство Российской Федерации, органы государственной власти субъектов Российской Федерации и органы местного самоуправления могут устанавливать и иные не предусмотренные настоящим Законом гарантии социальной защиты сотрудников милиции.

(часть вторая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

КонсультантПлюс: примечание.

Федеральным законом от 22.08.2004 N 122-ФЗ установлено, что в 2005 году и до введения в действие федерального закона, определяющего порядок организации и деятельности федеральной и муниципальной милиции, финансирование деятельности учреждений Министерства внутренних дел Российской Федерации в соответствии с решениями представительных органов государственной власти субъектов Российской Федерации и органов местного самоуправления на основании положений статьи 35 данного документа производится из соответствующих бюджетов.

Раздел VII. ФИНАНСИРОВАНИЕ И МАТЕРИАЛЬНО-ТЕХНИЧЕСКОЕ

ОБЕСПЕЧЕНИЕ МИЛИЦИИ

Статья 35. Финансирование милиции

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Финансирование милиции осуществляется за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов и иных поступлений в соответствии с законодательством Российской Федерации.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Органы исполнительной власти субъектов Российской Федерации и органы местного самоуправления вправе самостоятельно увеличивать расходы на содержание милиции в пределах имеющихся в их распоряжении средств.

Часть третья утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Подразделения милиции на железнодорожном, водном и воздушном транспорте финансируются за счет средств федерального бюджета.

Подразделения милиции в закрытых административно-территориальных образованиях, на особо важных и режимных объектах финансируются за счет средств федерального бюджета, бюджетов субъектов Российской Федерации, местных бюджетов.

(в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Часть шестая утратила силу. - Федеральный закон от 22.08.2004 N 122-ФЗ.

Статья 36. Материально-техническое обеспечение милиции

Материально-техническое обеспечение милиции осуществляется за счет средств, выделяемых на финансирование подразделений милиции.

Нормы обеспечения милиции оружием, боеприпасами, продовольствием и вещевым имуществом устанавливаются Правительством Российской Федерации, а нормы иных видов материально-технического обеспечения - министром внутренних дел Российской Федерации.

(часть вторая в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Милиция вправе в соответствии с законодательством Российской Федерации принимать во владение и пользование от организаций транспортные средства и другую технику, необходимые для выполнения возложенных на нее обязанностей.

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 22.08.2004 N 122-ФЗ)

Соответствующие органы исполнительной власти и органы местного самоуправления предоставляют милиции служебные помещения, а участковым уполномоченным милиции - помещения для работы на обслуживаемых административных участках, оборудованные мебелью, оргтехникой и средствами связи.

(часть четвертая в ред. Федерального закона от 29.12.2000 N 163-ФЗ)

Предоставление подразделениям милиции, осуществляющим охрану имущества юридических, физических лиц и предоставляющим иные услуги, связанные с обеспечением охраны и безопасности граждан, служебных помещений и инженерно-технических средств охраны, их капитальный ремонт, реконструкция и обеспечение технической эксплуатации, в том числе отопление и освещение, осуществляются за счет средств охраняемых организаций.

(часть пятая в ред. Федерального закона от 22.08.2004 N 122-ФЗ)

Милиции на железнодорожном, водном и воздушном транспорте служебные помещения, оборудование, средства связи (в том числе каналы связи), информацию, необходимую для борьбы с преступностью, предоставляют соответствующие транспортные организации за счет средств этих организаций.

(в ред. Федеральных законов от 31.03.1999 N 68-ФЗ, от 22.08.2004 N 122-ФЗ)

Органы исполнительной власти субъектов Российской Федерации, органы местного самоуправления и организации обеспечивают техническую эксплуатацию, в том числе отопление и освещение, предоставляемых милиции служебных помещений и их капитальный ремонт.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Снабжение милиции форменной одеждой, оружием, боеприпасами, специальными средствами и техникой осуществляется через Министерство внутренних дел Российской Федерации по установленным нормам.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Раздел VIII. ГАРАНТИИ ЗАКОННОСТИ И ОБЕСПЕЧЕНИЯ

ПРАВ ГРАЖДАН В ДЕЯТЕЛЬНОСТИ МИЛИЦИИ

Статья 37. Контроль за деятельностью милиции

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Контроль за деятельностью милиции в пределах полномочий, определяемых законодательством Российской Федерации, осуществляют Президент Российской Федерации, Федеральное Собрание, Правительство Российской Федерации и органы законодательной (представительной) и исполнительной власти субъектов Российской Федерации. При осуществлении контрольных функций органы государственной власти не вправе вмешиваться в процессуальные действия, оперативно-розыскную деятельность и производство по делам об административных правонарушениях.

Статья 38. Надзор за законностью деятельности милиции

Надзор за законностью деятельности милиции осуществляют Генеральный прокурор Российской Федерации и подчиненные ему прокуроры.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Статья 39. Право обжалования неправомерных действий сотрудников милиции

Гражданин, считающий, что действие либо бездействие сотрудника милиции привело к ущемлению его прав, свобод и законных интересов, вправе обжаловать это действие или бездействие вышестоящим органам или должностному лицу милиции, прокурору или в суд.

Статья 40. Ответственность сотрудников милиции

За противоправные действия или бездействие сотрудники милиции несут установленную законом ответственность.

Вред, причиненный гражданам и (или) организациям сотрудником милиции, подлежит возмещению в порядке, предусмотренном гражданским законодательством.

(в ред. Федерального закона от 31.03.1999 N 68-ФЗ)

Первый заместитель Председателя

Верховного Совета РСФСР

Р.И.ХАСБУЛАТОВ

Москва, Дом Советов РСФСР

18 апреля 1991 года

N 1026-1